Bug #18493 Updated: PHP 4.2.2 will not start with apache 2.0.36 (PHP 4.2.1 does work!)

From: Date: Tue, 23 Jul 2002 15:01:37 +0000
Subject: Bug #18493 Updated: PHP 4.2.2 will not start with apache 2.0.36 (PHP 4.2.1 does work!)
References: 1  Groups: php.bugs 
Request: Send a blank email to php-bugs+get-14890@lists.php.net to get a copy of this message
ID: 18493 Updated by: edink@php.net Reported By: mwpage@xs4all.nl -Status: Open +Status: Closed Bug Type: Apache2 related Operating System: Win 2000 PHP Version: 4.2.2 New Comment: Install apache 2.0.39. Previous Comments: ------------------------------------------------------------------------ [2002-07-23 10:59:33] mwpage@xs4all.nl When replace PHP 4.2.1 to 4.2.2, PHP does not work :( Not error message (even on Apache debug level) ------------------------------------------------------------------------ -- Edit this bug report at http://bugs.php.net/?id=18493&edit=1

« previous php.bugs (#14890) next »