[php-src] Issue #12434: Better name for method Randomizer::nextFloat()
| From: | damianwadley | Date: | Mon, 16 Oct 2023 21:42:53 +0000 |
| Subject: | [php-src] Issue #12434: Better name for method Randomizer::nextFloat() | ||
| Groups: | php.bugs | ||
| Request: | Send a blank email to php-bugs+get-245588@lists.php.net to get a copy of this message | ||