Re: cvs: php4 /ext/vpopmail .cvsignore CREDITS Makefile.in config.m4 php_vpopmail.c php_vpopmail.h

From: Date: Thu, 01 Mar 2001 21:02:36 +0000
Subject: Re: cvs: php4 /ext/vpopmail .cvsignore CREDITS Makefile.in config.m4 php_vpopmail.c php_vpopmail.h
References: 1  Groups: php.cvs 
Request: Send a blank email to php-cvs+get-4322@lists.php.net to get a copy of this message
On Tue, 16 Jan 2001, Andrei Zmievski wrote: > > PHP_FE(vpopmail_passwd, NULL) > > PHP_FE(vpopmail_setuserquota, NULL) [snip] > Didn't we agree to put underscores between words in function names, i.e. > vpopmail_del_user? At the expense of losing compatability with the library's existing naming convention? David

« previous php.cvs (#4322) next »