Re: cvs: php4 / MODULES_STATUS
| From: | David Croft | Date: | Mon, 24 Jul 2000 11:45:04 +0000 |
| Subject: | Re: cvs: php4 / MODULES_STATUS | ||
| References: | 1 | Groups: | php.cvs |
| Request: | Send a blank email to php-cvs+get-891@lists.php.net to get a copy of this message | ||
On Mon, 24 Jul 2000, Stig Sfther Bakken wrote:
> David Croft wrote:
>
> > updated MODULES_STATUS file. Perhaps this should be renamed EXTENSIONS_STATUS?
>
> Yup.
Hehe I did read your description in PEAR about terminology!
If I rename it and remove the old one/add the new one, it'll lose the log
information. In this particular case, it's probably not a worry, but is
there a way around this anyway?
David.
--
|> /+\ \| | |>
<Zeev> I'd rather die than make PHP 5.0, thank you :)