PHP-informix-Apache undefined symbol

From: Date: Wed, 16 Jan 2002 04:14:13 +0000
Subject: PHP-informix-Apache undefined symbol
Groups: php.db 
Request: Send a blank email to php-db+get-15902@lists.php.net to get a copy of this message
Hi , I compile PHP --with-informix=yes and everithing went ok , until I restarted apache I got the following error. Cannot Load /etc/httpd/modules/libphp4.so into server /opt/informix/lib/esql/libifgen.so undifines symbol: stat Please Help ! What I'm I doing wrong? Many Thanks in advance

« previous php.db (#15902) next »