Need a Quick help!!!!!!!!!!!!!!!!!!!

From: Date: Wed, 23 May 2001 08:02:42 +0000
Subject: Need a Quick help!!!!!!!!!!!!!!!!!!!
Groups: php.db 
Request: Send a blank email to php-db+get-9559@lists.php.net to get a copy of this message
But after installing OpenSSL,Php,Apache,when I give command - /usr/local/apachessl/bin/httpsd , I am suddenly informed by the folllowing error: << Cannot load /usr/local/apachessl/libexec/apache_ssl.so into server: /usr/local/apachessl/libexec/apache_ssl.so: cannot open shared object file: No such file or directory >>. After refrerring to that directory to find apache_ssl.so I've found the file is not there.What can I do??? Nearly giving up . . . . . Could anyone help me????? P.S: (My Apache configure is - ./configure --prefix=/usr/local/apachessl --activate-module=src/modules/php3/libphp3.a --enable-module=rewrite)

« previous php.db (#9559) next »