Bug #2648 Updated: Conflict with mod_cgi when compiling with Solid -> Apache will not start

From: Date: Sun, 28 Nov 1999 11:27:48 +0000
Subject: Bug #2648 Updated: Conflict with mod_cgi when compiling with Solid -> Apache will not start
Groups: php.dev 
Request: Send a blank email to php-dev+get-13212@lists.php.net to get a copy of this message
ID: 2648 Updated by: kara Reported By: gordon+php@vip.fi Status: Open Bug Type: Solid related Assigned To: kara Comments: What is the exact error when trying to start apache? Full Bug description available at: http://bugs.php.net/?id=2648

« previous php.dev (#13212) next »