Bug #2648 Updated: Conflict with mod_cgi when compiling with Solid -> Apache will not start
| From: | Bug Database | Date: | Sun, 28 Nov 1999 20:18:13 +0000 |
| Subject: | Bug #2648 Updated: Conflict with mod_cgi when compiling with Solid -> Apache will not start | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-13235@lists.php.net to get a copy of this message | ||
ID: 2648
User Update by: gordon+php@vip.fi
Status: Open
Bug Type: Solid related
Description: Conflict with mod_cgi when compiling with Solid -> Apache will not start
Apache reports no errors, but nevertheless does not start.
Full Bug description available at: http://bugs.php.net/?id=2648