RE: PHP 4.0 Bug #2374 Updated: IIS fails to start
| From: | Hendrik M.J. Arnoldus | Date: | Sat, 12 Feb 2000 17:38:27 +0000 |
| Subject: | RE: PHP 4.0 Bug #2374 Updated: IIS fails to start | ||
| References: | 1 | Groups: | php.dev |
| Request: | Send a blank email to php-dev+get-15460@lists.php.net to get a copy of this message | ||
Was resolved with Beta 3. Thanks,
Hendrik M.J. Arnoldus
-----Original Message-----
From: Bug Database [mailto:php-dev@lists.php.net]
Sent: Saturday, February 12, 2000 5:44 PM
To: hendrik@arnoldus.com
Subject: PHP 4.0 Bug #2374 Updated: IIS fails to start
ID: 2374
Updated by: andi
Reported By: hendrik@arnoldus.com
Status: Closed
Bug Type: Installation problem
Assigned To:
Comments:
Does it still happen? If so, try please try
http://www.php.net/~andi/php-pre-beta4.zip
Full Bug description available at: http://bugs.php.net/version4/?id=2374