Name of fopen_basedir

From: Date: Thu, 13 Aug 1998 23:48:46 +0000
Subject: Name of fopen_basedir
Groups: php.dev 
Request: Send a blank email to php-dev+get-194@lists.php.net to get a copy of this message
Hi, I was thinking about changing the name of fopen_basedir to something that's easier to understand by users, before 3.0.3 get's out. I think open_basedir is already better, but maybe somebody has a better idea... Sander.

« previous php.dev (#194) next »