PHP 4.0 Bug #2901 Updated: php_value upload_tmp_dir is ignored

From: Date: Sun, 23 Jul 2000 00:01:45 +0000
Subject: PHP 4.0 Bug #2901 Updated: php_value upload_tmp_dir is ignored
Groups: php.dev 
Request: Send a blank email to php-dev+get-25491@lists.php.net to get a copy of this message
ID: 2901 Updated by: zak Reported By: k@les.cz Status: Open Bug Type: Other Assigned To: Comments: Contacting user for more information. I am guessing that the user is running the CGI version of PHP - AFAIK, adding php directives inside the apache conf file when you are not running php_mod will only generate errors. Full Bug description available at: http://bugs.php.net/?id=2901

« previous php.dev (#25491) next »