PHP 4.0 Bug #5328 Updated: Unable to run php 4.0.1 or 4.0.1pl2 as CGI-BIN
| From: | Bug Database | Date: | Tue, 08 Aug 2000 12:26:29 +0000 |
| Subject: | PHP 4.0 Bug #5328 Updated: Unable to run php 4.0.1 or 4.0.1pl2 as CGI-BIN | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-28076@lists.php.net to get a copy of this message | ||
ID: 5328
Updated by: stas
Reported By: ying@zippydesign.com
Status: Closed
Bug Type: Scripting Engine problem
Assigned To:
Comments:
you probably didn't set doc_root. Please do so.
Full Bug description available at: http://bugs.php.net/?id=5328