Re: PHP 4.0 Bug #7309 Updated: configure fails on apxs, even though it's correct

From: Date: Fri, 20 Oct 2000 06:10:11 +0000
Subject: Re: PHP 4.0 Bug #7309 Updated: configure fails on apxs, even though it's correct
References: 1  Groups: php.dev 
Request: Send a blank email to php-dev+get-35620@lists.php.net to get a copy of this message
* Bug Database <php-dev@lists.php.net> [2000-10-20 01:08]: ID: 7309 Updated by: rasmus Reported By: vegard@svanberg.no Status: Feedback Bug Type: *Install and Config Assigned To: Comments: > This usually happens when you have an Apache instance that was not built with > --enable-module=so Thanks, this solved the problem. -- Vegard Svanberg <vegard@svanberg.no>

« previous php.dev (#35620) next »