PHP 4.0 Bug #7406 Updated: Unable to load Dbase extension
| From: | cynic@php.net | Date: | Fri, 12 Jan 2001 13:22:47 +0000 |
| Subject: | PHP 4.0 Bug #7406 Updated: Unable to load Dbase extension | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-43864@lists.php.net to get a copy of this message | ||
ID: 7406
Updated by: cynic
Reported By: stevecook@telinco.co.uk
Old-Status: Open
Status: Feedback
Bug Type: dBase related
Assigned To:
Comments:
have you tried a newer version since then? did it work? if not, what were the settings in your
php.ini, and where did the dll actually live on your system?
Previous Comments:
---------------------------------------------------------------------------
[2000-10-23 07:10:18] stevecook@telinco.co.uk
I seem to be unable to load the dbase dll, can you tell me if is functioning and if so what settings
I should change?
---------------------------------------------------------------------------
Full Bug description available at: http://bugs.php.net/?id=7406