PHP 4.0 Bug #9439: DOM XML bad function names

From: Date: Sun, 25 Feb 2001 03:57:03 +0000
Subject: PHP 4.0 Bug #9439: DOM XML bad function names
Groups: php.dev 
Request: Send a blank email to php-dev+get-47432@lists.php.net to get a copy of this message
From: Tomas V.V.Cox <cox@idecnet.com> Operating system: PHP version: 4.0.4pl1 PHP Bug Type: Documentation problem Bug description: DOM XML bad function names The functions in http://php.net/manual/en/ref.domxml.php: domxml_get_attribute is domxml_getattr domxml_set_attribute is domxml_setattr domxml_last_child is domxml_lastchild -- Edit Bug report at: http://bugs.php.net/?id=9439&edit=1

« previous php.dev (#47432) next »