Bug #9864 Updated: In php.ini file.Enabled the ldap utility by removing the semicolon
| From: | kalowsky@php.net | Date: | Tue, 12 Jun 2001 14:50:38 +0000 |
| Subject: | Bug #9864 Updated: In php.ini file.Enabled the ldap utility by removing the semicolon | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-56714@lists.php.net to get a copy of this message | ||
ID: 9864
Updated by: kalowsky
Reported By: santoshm@snb.psi.soft.net
Old-Status: Open
Status: Feedback
Bug Type: Dynamic loading
Operating system:
PHP Version: 4.0.4pl1
Assigned To:
Comments:
do you have a php_ldap.dll on your machine?
Previous Comments:
---------------------------------------------------------------------------
[2001-03-20 06:42:09] santoshm@snb.psi.soft.net
In php.ini file.Enabled the ldap utility by removing the semicolon given in the extension and
restarted the web server when i run any of the php program it throws a message box saying that
unable to load dymanic link library
c:program filesphpextensionsphp_ldap.dll the specified module could not be found.please answer to
this query asap
thanks
santhosh
---------------------------------------------------------------------------
ATTENTION! Do NOT reply to this email!
To reply, use the web interface found at http://bugs.php.net/?id=9864&edit=2