Bug #9864 Updated: In php.ini file.Enabled the ldap utility by removing the semicolon
| From: | andy@php.net | Date: | Sun, 22 Jul 2001 16:53:57 +0000 |
| Subject: | Bug #9864 Updated: In php.ini file.Enabled the ldap utility by removing the semicolon | ||
| References: | 1 | Groups: | php.dev |
| Request: | Send a blank email to php-dev+get-60624@lists.php.net to get a copy of this message | ||
ID: 9864
Updated by: andy
Reported By: santoshm@snb.psi.soft.net
Old Status: Feedback
Status: Bogus
Bug Type: Dynamic loading
Operating System: windows NT
PHP Version: 4.0.4pl1
New Comment:
no feedback after 40 days.
Previous Comments:
------------------------------------------------------------------------
[2001-06-12 10:50:38] kalowsky@php.net
do you have a php_ldap.dll on your machine?
------------------------------------------------------------------------
[2001-03-20 06:42:09] santoshm@snb.psi.soft.net
In php.ini file.Enabled the ldap utility by removing the semicolon given in the extension and
restarted the web server when i run any of the php program it throws a message box saying that
unable to load dymanic link library
c:\program files\php\extensions\php_ldap.dll the specified module could not be found.please answer
to this query asap
thanks
santhosh
------------------------------------------------------------------------
Edit this bug report at http://bugs.php.net/?id=9864&edit=1