Bug #12573: URGENT: Can't start Netscape Enterprise 3.6 web server
| From: | jane at i-manila dot com dot ph | Date: | Sun, 05 Aug 2001 07:31:35 +0000 |
| Subject: | Bug #12573: URGENT: Can't start Netscape Enterprise 3.6 web server | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-62124@lists.php.net to get a copy of this message | ||
From: jane@i-manila.com.ph
Operating system: Solaris 2.6
PHP version: 4.0.6
PHP Bug Type: *Web Server problem
Bug description: URGENT: Can't start Netscape Enterprise 3.6 web server
I compiled php4 (as an nsapi module) in solaris 2.6 server running netscape
enterprise 3.6 web server. I followed all the instructions in the
installation guide of php.net. I add the mime type and configure obj.conf.
I already double checked teh changes i made but i'm still getting this
error message:
pclose() failed (2 unknown early startup error)
i already searched it on the web but i still haven't got any solution.
I need to run the web server immediately. Please help!!!
Thanks in advance.
--
Edit bug report at: http://bugs.php.net/?id=12573&edit=1