Bug #12609: problema en restart

From: Date: Mon, 06 Aug 2001 23:22:12 +0000
Subject: Bug #12609: problema en restart
Groups: php.dev 
Request: Send a blank email to php-dev+get-62367@lists.php.net to get a copy of this message
From: mpespinoza@utpl.edu.ec Operating system: Linux PHP version: 4.0.6 PHP Bug Type: Unknown/Other Function Bug description: problema en restart Estoy trabajndo con php 4.0.5 , apache 1.3.20 y mysql 3.22.32. El problema es que luego de hacer make install, cuando voy a reiniciar el servidor con /sbin/apachectl restart me da el siguiente mensaje de error: Can´t resolve symbol "open64" Can´t resolve symbol "__lxstat64" Can´t resolve symbol "fopen64" Can´t load /usr/local/apache/libexec/libphp4.so into server -- Edit bug report at: http://bugs.php.net/?id=12609&edit=1

« previous php.dev (#62367) next »