Re: Patch for range()
| From: | Jon Parise | Date: | Sat, 23 Nov 2002 17:48:03 +0000 |
| Subject: | Re: Patch for range() | ||
| References: | 1 2 | Groups: | php.dev php.qa |
| Request: | Send a blank email to php-dev+get-91486@lists.php.net to get a copy of this message | ||
On Sat, Nov 23, 2002 at 06:47:48PM +0900, Moriyoshi Koizumi wrote:
> BTW how about renaming it to array_range() and adding an alias for BC?
I think that's logical, but I'm leave it up to the QA folks to make
the call.
--
Jon Parise (jon@php.net) :: The PHP Project (http://www.php.net/)