Re: Livedocs / Chapter names
| From: | Gabor Hojtsy | Date: | Fri, 27 Aug 2004 11:34:49 +0000 |
| Subject: | Re: Livedocs / Chapter names | ||
| References: | 1 | Groups: | php.doc |
| Request: | Send a blank email to phpdoc+get-969363536@lists.php.net to get a copy of this message | ||
Fine with me.I think it should have :: somewhere in the title, how about: "Scope Resolution Operator (::)"Also, as an aside: The "::" chapter, should be renamed to "scope resolution operator"?Maybe.
And, should this operator be listed somewhere here? http://php.net/manual/en/language.operators.phpYes it should be. Goba