Re: $_POST[]
| From: | Justin French | Date: | Fri, 19 Dec 2003 12:10:05 +0000 |
| Subject: | Re: $_POST[] | ||
| References: | 1 | Groups: | php.general |
| Request: | Send a blank email to php-general+get-173006@lists.php.net to get a copy of this message | ||
On Friday, December 19, 2003, at 05:44 PM, Burrito Warrior wrote:
That practice $_POST[formReviewBy] should be discouraged. That kind of practice is nearly as bad as magic numbers.I think you'll find I *was* discouraging it. Justin