Re: internal server error
| From: | Bob Lockie | Date: | Fri, 18 Jun 2004 22:58:15 +0000 |
| Subject: | Re: internal server error | ||
| References: | 1 2 | Groups: | php.general |
| Request: | Send a blank email to php-general+get-188618@lists.php.net to get a copy of this message | ||
On 06/18/04 14:24 Marek Kilimajer spoke:
What installation instructions did you follow. Did you install cgi or module version?I fixed it, I had the test file in the cgi-bin directory.