More on IIS4 PHP4.0.3 and Oracle

From: Date: Wed, 11 Oct 2000 16:57:13 +0000
Subject: More on IIS4 PHP4.0.3 and Oracle
Groups: php.general 
Request: Send a blank email to php-general+get-19632@lists.php.net to get a copy of this message
Me again, ok now I have the .dll and have made the changes to php.ini and am now getting an "Unable to load dynamic library 'c:\php\extensions\php_oci8.dll' - The specified module could not be found" error when running a net start w3svc (and yes I did run a net stop iisadmin first). WHAT AM I DOING WRONG!!!!!! I am losing a whole lot of hair on this one. Thanks, Kevin

« previous php.general (#19632) next »