asp_tags
| From: | Blaine Grady | Date: | Sun, 25 Jun 2000 22:43:07 +0000 |
| Subject: | asp_tags | ||
| Groups: | php.general | ||
| Request: | Send a blank email to php-general+get-3042@lists.php.net to get a copy of this message | ||
After I installed PHP4, I can't get PHP to recognize ASP-style tags. I
installed PHP into Apache, so in my httpd.conf I put "php_flag asp_tags
on", but PHP still ignores the ASP tags. PHP works fine with <?php ?>
and <? ?>. In phpinfo(), it says that asp_tags is on for local, but
not global (or whatever it's called). Is this a bug or a config error?
Thanks.
=====
- Blaine
__________________________________________________
Do You Yahoo!?
Get Yahoo! Mail - Free email you can access from anywhere!
http://mail.yahoo.com/