HTML source in Apache error log

From: Date: Thu, 18 Jan 2001 03:11:00 +0000
Subject: HTML source in Apache error log
Groups: php.general 
Request: Send a blank email to php-general+get-35243@lists.php.net to get a copy of this message
Dear All, Lately I've noticed that my Apache error logs were filled up with HTML sources. Logs grow rapidly and I have to clean it every once a while. Is that caused by any particular PHP error? Normally I should have just one line per error, shouldn't I? Is there a way to trace or turn it off (stop dumping HTML sources to error log)? Thanks for any comments! Chien-pin

« previous php.general (#35243) next »