starting up apache with php
| From: | Joseph Bannon | Date: | Thu, 10 May 2001 19:29:38 +0000 |
| Subject: | starting up apache with php | ||
| Groups: | php.general | ||
| Request: | Send a blank email to php-general+get-52340@lists.php.net to get a copy of this message | ||
Thanks Wagner for the help on the other issue. It worked :-)
Here is my next error when I try to start Apache...
Cannot load /usr/lib/apache/libphp4.so into server: libmysqlclient.so.10:
cannot open shared object file: No such file or directory
I have the "libmysqlclient.so.10" file in the "/usr/lib/apache/". Does
anyone have a clue to fix this?
J