Re: Unusual error.

From: Date: Fri, 20 Jul 2001 19:42:28 +0000
Subject: Re: Unusual error.
Groups: php.general 
Request: Send a blank email to php-general+get-58963@lists.php.net to get a copy of this message
Does the MySQL user have permission to execute this query on the new table?
line 14 is $result = mysql_db_query... I've never encountered this, and it only happens when I change the table it's supposed to look into for the data. Using the old table, it's fine, The new table, it gives me the above error. Any suggestions?
_________________________________________________________________ Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp

« previous php.general (#58963) next »