RE: [PHP] apache1.3.22 won't start with php4.0.6
| From: | Fotwun | Date: | Mon, 29 Oct 2001 23:38:21 +0000 |
| Subject: | RE: [PHP] apache1.3.22 won't start with php4.0.6 | ||
| References: | 1 | Groups: | php.general |
| Request: | Send a blank email to php-general+get-72795@lists.php.net to get a copy of this message | ||
uhhh... the php psychic says she needs your birthdate and name first. =P
but really, give some useful info. what OS? how is PHP compiled... are you
using the CGI style standalone, or is it compiled into Apache, or is it a
apache module? Whats the error it gives you on the console when trying to
run it. Whats the error produced in the apache log? etc...
> -----Original Message-----
> From: edward.quick@btinternet.com [mailto:edward.quick@btinternet.com]
> Sent: Monday, October 29, 2001 10:29 AM
> To: php-general@lists.php.net
> Subject: [PHP] apache1.3.22 won't start with php4.0.6
>
>
> Hi,
>
> Does anyone know how to get round this problem? I have just
> installed Apache 1.3.22 but when I load php4.0.6 it won't run.
>
> Please email me at edward.quick@btinternet.com.
>
> Thanks,
>
> Ed.
>
> --
> PHP General Mailing List (http://www.php.net/)
> To unsubscribe, e-mail: php-general-unsubscribe@lists.php.net
> For additional commands, e-mail: php-general-help@lists.php.net
> To contact the list administrators, e-mail: php-list-admin@lists.php.net
>