Problems accesing oracle server
| From: | Jacfeth Moreno B. | Date: | Wed, 03 Oct 2001 19:16:38 +0000 |
| Subject: | Problems accesing oracle server | ||
| Groups: | php.install | ||
| Request: | Send a blank email to php-install+get-4490@lists.php.net to get a copy of this message | ||
OS: W2KS
Web Server: IIS5
PHP v. 4.0.6
I need acces an oracle server 8.1.7.
I installed php 4.0.6 without problems, but when I config the
extension_dir directive, I receive a message box:
Unable to load dynamic library 'c:\Inetpub\php\extension\php_oci8.dll'
No se encontró el proceso especificado
Any help for this problem?
Thanks in advance
Jack