zif_imap_getquota
| From: | Ana Paula Sabelli | Date: | Thu, 08 Aug 2002 18:49:43 +0000 |
| Subject: | zif_imap_getquota | ||
| Groups: | php.install | ||
| Request: | Send a blank email to php-install+get-8053@lists.php.net to get a copy of this message | ||
Someone knows what it is?
I have a Linux 6.2 with kernel 2.2.14-5.0.
I have installed IMAP-2001a and PHP 4.2.2
I configured PHP like this:
./configure --with-mysql --with-apxs=/usr/local/apache/bin/apxs --with-gettext --with-xml
--with-mcrypt=/usr/local --with-imap --with-kerberos
when I restart the Apache 1.3.26, it doesn´t work.
The error is: " Cannot load /usr/local/apache/libexec/libphp4.so into server:
/usr/local/apache/libexec/libphp4.so: undefined symbol: zif_imap_setquota"
The problem is that zif_imap_setquota doesn´t exists in any file!!
TIA
Ana Paula