SV: se2.php.net Disabled
| From: | Anders Olausson | Date: | Tue, 01 Nov 2016 06:00:28 +0000 |
| Subject: | SV: se2.php.net Disabled | ||
| References: | 1 | Groups: | php.mirrors |
| Request: | Send a blank email to php-mirrors+get-40778@lists.php.net to get a copy of this message | ||
Hi,
I looked into this.
Haven't changed the configuration in ages.
http://se2.php.net/functions works
http://se2.php.net//functions does not. However it is
the error.php script that generates it.
Any ideas? :)
//Anders
-----Ursprungligt meddelande-----
Från: mirrors@php.net [mailto:mirrors@php.net]
Skickat: den 1 november 2016 06:08
Till: Anders Olausson <spacedump@burken.nu>
Ämne: se2.php.net Disabled
Dear Anders Olausson <spacedump@burken.nu>
The mirror you are maintaing for php.net (se2.php.net) has been disabled due to:
Failed '/functions' check: Expected 200 OK -- got: HTTP/1.1 404 Not Found Date: Tue, 01
Nov 2016 05:16:31 GMT Server: Apache/2.4.7 (Ubuntu) X-Powered-By: P
Likely cause:
MultiViews on. See: http://php.net/mirroring-troubles.php#multiviews
Test URL: http://se2.php.net//functions
For more information please checkout our mirroring-troubles page:
http://se2.php.net/mirroring-troubles.php
Please resolve this issue ASAP. If the reason is unclear, please contact php-mirrors@lists.php.net
- php.net mirror surveillance