Re: Fatal error on http://sg2.php.net/ChangeLog-5.php
| From: | Ferenc Kovacs | Date: | Sun, 22 Jan 2017 22:00:44 +0000 |
| Subject: | Re: Fatal error on http://sg2.php.net/ChangeLog-5.php | ||
| References: | 1 2 | Groups: | php.mirrors |
| Request: | Send a blank email to php-mirrors+get-40798@lists.php.net to get a copy of this message | ||
hi,
thank you!
On Sun, Jan 22, 2017 at 4:14 AM, Lim Wee Cheong <limweech@xssist.com> wrote:
> Hi,
>
> I have increased memory limit. Page is loading now.
>
> Regards,
> Wee Cheong
>
>
>
> On Sat, 21 Jan 2017, Ferenc Kovacs wrote:
>
> Hi ,
>>
>> Using your php.net mirror the changelog pages won't load but show a Fatal
>> error about exhausting the memory limit.
>> Could you please fix it?
>>
>> Thank you!
>>
>>