note 61670 rejected from install.unix by nlopess
| From: | nlopess@php.net | Date: | Thu, 09 Feb 2006 00:05:13 +0000 |
| Subject: | note 61670 rejected from install.unix by nlopess | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-103343@lists.php.net to get a copy of this message | ||
Note Submitter: elnur-home at yandex dot ru
----
Please, tell me how to solve this problem:
Syntax error on line 205 of /www/conf/httpd.conf:
Cannot load /www/libexec/libphp5.so into server: /www/libexec/libphp5.so: cannot restore segment
prot after reloc: Permission denied