note 74232 deleted from ref.curl by felipe

From: Date: Sun, 30 Mar 2008 19:05:40 +0000
Subject: note 74232 deleted from ref.curl by felipe
References: 1  Groups: php.notes 
Request: Send a blank email to php-notes+get-137768@lists.php.net to get a copy of this message
Note Submitter: killermonk at REMOVE dot killermonk dot com ---- I would like to point out that in my post below "button_name" is used as the name="" attribute of the submit image. So if you had the following code: <input type="image" name="cmd_login" onclick="if (typeof(Page_ClientValidate) == 'function') Page_ClientValidate(); " language="javascript" id="cmd_login" src="/images/cmd_login.gif" alt="Login" border="0" /> then you would use "cmd_login.x" and "cmd_login.y"

« previous php.notes (#137768) next »