note 104951 deleted from function.mysql-list-fields by danbrown
| From: | danbrown@php.net | Date: | Mon, 18 Jul 2011 16:08:57 +0000 |
| Subject: | note 104951 deleted from function.mysql-list-fields by danbrown | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-181659@lists.php.net to get a copy of this message | ||
Note Submitter: spark ( at at) limao ( dot dot) com ( dot dot) br
----
I don't get PHP naming conventions... so much for a static class?
MySQL::listFields();