note 28277 added to ref.image

From: Date: Wed, 08 Jan 2003 06:45:48 +0000
Subject: note 28277 added to ref.image
Groups: php.notes 
Request: Send a blank email to php-notes+get-41814@lists.php.net to get a copy of this message
the reason no extensions are enabled by default is so that you can get your php installation up and running and be sure that the core of it works and then if you add an extension and it stops working, you know why. -- http://www.php.net/manual/en/ref.image.php http://master.php.net/manage/user-notes.php?action=edit+28277 http://master.php.net/manage/user-notes.php?action=delete+28277 http://master.php.net/manage/user-notes.php?action=reject+28277

« previous php.notes (#41814) next »