note 26411 deleted from faq.installation by philip
| From: | philip@php.net | Date: | Tue, 21 Jan 2003 02:24:35 +0000 |
| Subject: | note 26411 deleted from faq.installation by philip | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-42458@lists.php.net to get a copy of this message | ||
cgi error:
The specified CGI application misbehaved by not
returning a complete set of HTTP headers.
The headers it did return are:
(blank space)
I found that this can also be caused by using the
include_dir=".;c:\php\includes"
directive in php.ini on win98 with PWS
HTH,
CaptainChemo