Finance instead of Payment?
| From: | Alexander Merz | Date: | Sun, 12 Aug 2001 15:07:25 +0000 |
| Subject: | Finance instead of Payment? | ||
| Groups: | php.pear.dev | ||
| Request: | Send a blank email to pear-dev+get-1403@lists.php.net to get a copy of this message | ||
As I in former times already noticed, i'm working on a account check class.
Originally, i called it Payment_..., but i think it would better fit in a
'Finance'-package.
Any problems with the package name 'Finance', other name suggestions?
Cu, Alex