[PEPr] Comment on RDF::RDF
| From: | PEPr | Date: | Sun, 16 May 2004 18:22:57 +0000 |
| Subject: | [PEPr] Comment on RDF::RDF | ||
| Groups: | php.pear.dev | ||
| Request: | Send a blank email to pear-dev+get-29286@lists.php.net to get a copy of this message | ||
Tobias Schlitt (http://pear.php.net/user/toby) has commented on the proposal for RDF::RDF.
Comment:
IMHO it should be named XML_RDF. Doesn't it?
Proposal information:
http://pear.php.net/pepr/pepr-proposal-show.php?id=76
--
Sent by PEPr, the automatic proposal system at http://pear.php.net