Re: better way?
| From: | Rob Richards | Date: | Thu, 17 Jul 2003 21:36:18 +0000 |
| Subject: | Re: better way? | ||
| References: | 1 2 3 | Groups: | php.xml.dev |
| Request: | Send a blank email to php-xml-dev+get-159@lists.php.net to get a copy of this message | ||
From: Kevin Waterson
>Here is a your xml_xslt.txt file with corrections made for
> new naming convention. this works with CVS dom.
Thanks, file updated.
Feel free to send any updates/samples/docs that may be helpful and I'll post
them.
Someone has volunteered to do docs so I'm just putting stuff here which may
be helpful in the meantime.
Rob