Bug #12573 Updated: URGENT: Can't start Netscape Enterprise 3.6 web server

From: Date: Tue, 18 Jun 2002 08:46:10 +0000
Subject: Bug #12573 Updated: URGENT: Can't start Netscape Enterprise 3.6 web server
References: 1  Groups: php.bugs 
Request: Send a blank email to php-bugs+get-11063@lists.php.net to get a copy of this message
ID: 12573 Updated by: derick@php.net Reported By: jane@i-manila.com.ph -Status: Open +Status: Bogus Bug Type: iPlanet related Operating System: Solaris 2.6 PHP Version: 4.0.6 New Comment: Sorry, but the bug system is not the appropriate forum for asking support questions. Your problem does not imply a bug in PHP itself. For a list of more appropriate places to ask for help using PHP, please visit http://www.php.net/support.php Thank you for your interest in PHP. Previous Comments: ------------------------------------------------------------------------ [2001-08-05 03:31:35] jane@i-manila.com.ph I compiled php4 (as an nsapi module) in solaris 2.6 server running netscape enterprise 3.6 web server. I followed all the instructions in the installation guide of php.net. I add the mime type and configure obj.conf. I already double checked teh changes i made but i'm still getting this error message: pclose() failed (2 unknown early startup error) i already searched it on the web but i still haven't got any solution. I need to run the web server immediately. Please help!!! Thanks in advance. ------------------------------------------------------------------------ -- Edit this bug report at http://bugs.php.net/?id=12573&edit=1

« previous php.bugs (#11063) next »