#12573 [Com]: URGENT: Can't start Netscape Enterprise 3.6 web server
| From: | mario at x-red dot cl | Date: | Thu, 29 Apr 2004 22:34:00 +0000 |
| Subject: | #12573 [Com]: URGENT: Can't start Netscape Enterprise 3.6 web server | ||
| References: | 1 | Groups: | php.bugs |
| Request: | Send a blank email to php-bugs+get-59039@lists.php.net to get a copy of this message | ||
ID: 12573
Comment by: mario at x-red dot cl
Reported By: jane at i-manila dot com dot ph
Status: Bogus
Bug Type: iPlanet related
Operating System: Solaris 2.6
PHP Version: 4.0.6
New Comment:
Netscape Enterprise Server 3.6.1 ServicePack 3 needed.
anybody know a place where i could extract it ?
Previous Comments:
------------------------------------------------------------------------
[2002-06-18 04:46:10] derick@php.net
Sorry, but the bug system is not the appropriate forum for asking
support questions. Your problem does not imply a bug in PHP itself.
For a list of more appropriate places to ask for help using PHP,
please visit http://www.php.net/support.php
Thank you for your interest in PHP.
------------------------------------------------------------------------
[2001-08-05 03:31:35] jane at i-manila dot com dot ph
I compiled php4 (as an nsapi module) in solaris 2.6 server running
netscape enterprise 3.6 web server. I followed all the instructions in
the installation guide of php.net. I add the mime type and configure
obj.conf. I already double checked teh changes i made but i'm still
getting this error message:
pclose() failed (2 unknown early startup error)
i already searched it on the web but i still haven't got any solution.
I need to run the web server immediately. Please help!!!
Thanks in advance.
------------------------------------------------------------------------
--
Edit this bug report at http://bugs.php.net/?id=12573&edit=1