Re: PHP Variables...
| From: | grant | Date: | Fri, 10 Aug 2001 19:38:32 +0000 |
| Subject: | Re: PHP Variables... | ||
| References: | 1 | Groups: | php.db |
| Request: | Send a blank email to php-db+get-11233@lists.php.net to get a copy of this message | ||
On Fri, 10 Aug 2001, Brian Grayless wrote:
> When I define a variable like this....
>
> define("ADMIN_BG","cccc99");
>
> How do I call the variable later:
>
> like $ADMIN_BG
> or just ADMIN_BG
>
Variable always have the $ in front of them.