PHP 4.0 Bug #6015 Updated: Apache Failed to start : gss_mech_krb5 invalid
| From: | Bug Database | Date: | Tue, 08 Aug 2000 04:59:48 +0000 |
| Subject: | PHP 4.0 Bug #6015 Updated: Apache Failed to start : gss_mech_krb5 invalid | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-28059@lists.php.net to get a copy of this message | ||
ID: 6015
Updated by: mrobinso
Reported By: saidml@dts.mg
Status: Closed
Bug Type: Installation problem
Assigned To:
Comments:
This is a configuration problem, not a php bug.
Try specifying the path to imap with the flag:
--with-imap=/path/to/imap
as opposed to just --with-imap.
Please see bug reports #4424 and #4834
for more info.
Full Bug description available at: http://bugs.php.net/?id=6015