diskspacefree()

From: Date: Fri, 15 Jan 1999 00:59:04 +0000
Subject: diskspacefree()
Groups: php.dev 
Request: Send a blank email to php-dev+get-3548@lists.php.net to get a copy of this message
Subject: Re: [PHP-DEV] CVS update: php3 Reply-To: In-Reply-To: <369E7A48.1D47E7BD@digicol.de>; from Thies C. Arntzen on Fri, Jan 15, 1999 at 12:14:16AM +0100 On Jan 15, Thies C. Arntzen wrote: > that was a typo in the cvs.... > > shall i name it diskspacefree??? (suggestions welcome!!) I think I would prefer diskspacefree(), just so it is clear. I certainly don't feel strongly about this, however. (It was just the idea of dskfree() that rubbed me the wrong way.) > i will do the windows and statfs tomorrow!!! Fantastic. Thank you! Another idea to throw on the fire: diskspacetotal(). Jim -- PHP Development Mailing List http://www.php.net/ To unsubscribe send an empty message to php-dev-unsubscribe@lists.php.net For help: php-dev-help@lists.php.net

« previous php.dev (#3548) next »