I can't load the php4 module to my apache server in Linux

From: Date: Mon, 08 Jan 2001 13:53:12 +0000
Subject: I can't load the php4 module to my apache server in Linux
Groups: php.dev 
Request: Send a blank email to php-dev+get-43370@lists.php.net to get a copy of this message
Dear Sir, I have install the php4 rpm. I have also change the httpd.conf file to load the php4 module. but it comes out with a error message that tells me can't load /etc/httpd/modules/libphp4.so into server :undefined symbol gdImageJpeg Did I miss any package for the php4 ? since I see the libphp4.so was in the /modules Thanks Jacky

« previous php.dev (#43370) next »