PHP 4.0 Bug #9864: In php.ini file.Enabled the ldap utility by removing the semicolon
| From: | santoshm at snb dot psi dot soft dot net | Date: | Tue, 20 Mar 2001 11:42:09 +0000 |
| Subject: | PHP 4.0 Bug #9864: In php.ini file.Enabled the ldap utility by removing the semicolon | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-49480@lists.php.net to get a copy of this message | ||
From: santoshm@snb.psi.soft.net
Operating system: windows NT
PHP version: 4.0.4pl1
PHP Bug Type: Dynamic loading
Bug description: In php.ini file.Enabled the ldap utility by removing the semicolon
In php.ini file.Enabled the ldap utility by removing the semicolon given in the extension and
restarted the web server when i run any of the php program it throws a message box saying that
unable to load dymanic link library
c:\program files\php\extensions\php_ldap.dll the specified module could not be found.please answer
to this query asap
thanks
santhosh
--
Edit Bug report at: http://bugs.php.net/?id=9864&edit=1