PHP 4.0 Bug #10225 Updated: I have

From: Date: Sat, 07 Apr 2001 17:58:09 +0000
Subject: PHP 4.0 Bug #10225 Updated: I have
Groups: php.dev 
Request: Send a blank email to php-dev+get-51110@lists.php.net to get a copy of this message
ID: 10225 User Update by: memo@china.com Status: Open Bug Type: Dynamic loading Description: I have I had installed Oracle 8i(8.16) Client For win2000. And I modify the C:\winnt\php.ini to extension=php_oci8.dll ;extension=php_openssl.dll extension=php_oracle.dll When I restart the IIS, it show the message "Unable to load dynamic library 'c:\php\extensions\php_oracle.dll' - ...." How may I do now? Previous Comments: --------------------------------------------------------------------------- [2001-04-07 13:48:44] memo@china.com Unable to load dynamic library 'c:phpextensionsphp_oracle.dll' --------------------------------------------------------------------------- Full Bug description available at: http://bugs.php.net/?id=10225

« previous php.dev (#51110) next »