Bug #13309: apache won't start, no errors in any log files, php.ini problem?

From: Date: Fri, 14 Sep 2001 22:25:19 +0000
Subject: Bug #13309: apache won't start, no errors in any log files, php.ini problem?
Groups: php.dev 
Request: Send a blank email to php-dev+get-65968@lists.php.net to get a copy of this message
From: chris@okanagan.net Operating system: SCO OpenServer 5.0.x PHP version: 4.0CVS-2001-09-14 PHP Bug Type: Unknown/Other Function Bug description: apache won't start, no errors in any log files, php.ini problem? this only happens if one uses the supplied php.ini file apache will start and run if one comments the safe_mode_include_dir= < original below> ; be used when including) safe_mode_include_dir = -- Edit bug report at: http://bugs.php.net/?id=13309&edit=1

« previous php.dev (#65968) next »